SİSTEM GEREKSİNİMLERİ

Sunucunuzda en güncel Ioncube yüklü olmalıdır.

En düşük PHP 5.6 gereklidir.
Plesk
...